运行python update_data.py这个文件的时候报错
发布于 2 个月前 作者 github512 93 次浏览 来自 问答

12.png

1 回复

pip install pandas==0.24.2 @github512

回到顶部